<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://ladesbanda.es/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>07 de febrero de 2022 – Etapa 5 - Asociación Socio Cultural y Club Senderista La Desbandá</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="PJdcgVHAeABgDbH9ONiK-sAMnR1MFStT6Cxw3XLVFs0" />
<meta name="msvalidate.01" content="3E8A0D27D67BC07A9DF91441B87E7F77" />
<script>window._wca = window._wca || [];</script>
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="07 de febrero de 2022 – Etapa 5 - Asociación Socio Cultural y Club Senderista La Desbandá" />
<meta property="og:url" content="https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" />
<meta property="og:site_name" content="Asociación Socio Cultural y Club Senderista La Desbandá" />
<meta property="article:section" content="Crónicas 2022" />
<meta property="article:published_time" content="2022-02-08T04:37:39+00:00" />
<meta property="article:modified_time" content="2022-02-08T04:44:11+00:00" />
<meta property="og:updated_time" content="2022-02-08T04:44:11+00:00" />
<meta property="og:image" content="https://ladesbanda.es/wp-content/uploads/2022/02/etepa_5.jpg" />
<meta property="og:image:secure_url" content="https://ladesbanda.es/wp-content/uploads/2022/02/etepa_5.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladesbanda.es/#organization","name":"Asociaci\u00f3n Socio Cultural La Desband\u00e1","url":"https://ladesbanda.es/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ladesbanda.es/#logo","inLanguage":"es","url":"https://ladesbanda.es/wp-content/uploads/2019/08/logoparaweb100.png","width":120,"height":43,"caption":"Asociaci\u00f3n Socio Cultural La Desband\u00e1"},"image":{"@id":"https://ladesbanda.es/#logo"}},{"@type":"WebSite","@id":"https://ladesbanda.es/#website","url":"https://ladesbanda.es/","name":"Asociaci\u00f3n Socio Cultural y Club Senderista La Desband\u00e1","inLanguage":"es","description":"Web dedicada a &quot;La Desband\u00e1&quot;, el mayor genocidio perpetrado en Espa\u00f1a durante el golpe de estado de 1936 y en general dedicada a la memoria hist\u00f3rica de la guerra producida por dicho golpe y dictadura posterior.","publisher":{"@id":"https://ladesbanda.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ladesbanda.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/#primaryimage","inLanguage":"es","url":"https://ladesbanda.es/wp-content/uploads/2022/02/etepa_5.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/#webpage","url":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/","name":"07 de febrero de 2022 \u2013 Etapa 5 - Asociaci\u00f3n Socio Cultural y Club Senderista La Desband\u00e1","isPartOf":{"@id":"https://ladesbanda.es/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/#primaryimage"},"datePublished":"2022-02-08T04:37:39+00:00","dateModified":"2022-02-08T04:44:11+00:00"},{"@type":"Article","@id":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/#article","isPartOf":{"@id":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/#webpage"},"author":{"@id":"https://ladesbanda.es/#/schema/person/5ed71c704f1618ea845dbb3bc2ac7d05"},"headline":"07 de febrero de 2022 \u2013 Etapa 5","datePublished":"2022-02-08T04:37:39+00:00","dateModified":"2022-02-08T04:44:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/#webpage"},"publisher":{"@id":"https://ladesbanda.es/#organization"},"image":{"@id":"https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/#primaryimage"},"articleSection":"Cr\u00f3nicas 2022","inLanguage":"es"},{"@type":["Person"],"@id":"https://ladesbanda.es/#/schema/person/5ed71c704f1618ea845dbb3bc2ac7d05","name":"Manolo Teniente","image":{"@type":"ImageObject","@id":"https://ladesbanda.es/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/019438fc6ef5bf834de2abdf080ad94c?s=96&d=mm&r=g","caption":"Manolo Teniente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Asociación Socio Cultural y Club Senderista La Desbandá &raquo; Feed" href="https://ladesbanda.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asociación Socio Cultural y Club Senderista La Desbandá &raquo; Feed de los comentarios" href="https://ladesbanda.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asociación Socio Cultural y Club Senderista La Desbandá &raquo; Comentario 07 de febrero de 2022 – Etapa 5 del feed" href="https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/feed/" />
<meta content="Desbanda v.1.0" name="generator"/><link rel='stylesheet' id='argpd-informbox-css'  href='https://ladesbanda.es/wp-content/plugins/adapta-rgpd/assets/css/inform-box-simple.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://ladesbanda.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ladesbanda.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://ladesbanda.es/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ssb-front-css-css'  href='https://ladesbanda.es/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='https://ladesbanda.es/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://ladesbanda.es/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.0' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-css' href='https://ladesbanda.es/wp-content/et-cache/217271/et-divi-dynamic.css?ver=1644305997' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='rgpd-registro-css'  href='https://ladesbanda.es/wp-content/plugins/rgpd-registro-woo/assets/css/registro.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='asm_plugin_css-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce-asm-valora/assets/woocommerce.asm.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='lity-style-css'  href='https://ladesbanda.es/wp-content/plugins/woocommerce-asm-valora/assets/lity.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://ladesbanda.es/wp-content/themes/Desbanda/style.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ladesbanda.es/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ladesbanda.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ladesbanda.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.0' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/ladesbanda.es\/wp-admin\/admin-ajax.php","fb_share_nonce":"aef8a11844"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.0' id='ssb-front-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202206.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://ladesbanda.es/wp-json/" /><link rel="alternate" type="application/json" href="https://ladesbanda.es/wp-json/wp/v2/posts/217271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladesbanda.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladesbanda.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<meta name="generator" content="WooCommerce 6.1.1" />
<link rel='shortlink' href='https://ladesbanda.es/?p=217271' />
<link rel="alternate" type="application/json+oembed" href="https://ladesbanda.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladesbanda.es%2F07-de-febrero-de-2022-etapa-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladesbanda.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladesbanda.es%2F07-de-febrero-de-2022-etapa-5%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	   div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-round-icon button{
	 margin: ;
   }
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.0 -->
<meta property="og:title" content="07 de febrero de 2022 – Etapa 5 - Asociación Socio Cultural y Club Senderista La Desbandá" />
<meta property="og:url" content="https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" />
<meta property="og:site_name" content="Asociación Socio Cultural y Club Senderista La Desbandá" />
<meta property="og:image" content="https://ladesbanda.es/wp-content/uploads/2022/02/etepa_5.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="07 de febrero de 2022 – Etapa 5 - Asociación Socio Cultural y Club Senderista La Desbandá" />
<meta property="twitter:image" content="https://ladesbanda.es/wp-content/uploads/2022/02/etepa_5.jpg" />
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
	<script>
(function ($) {
  $(document).ready(function () {
    $( window ).resize(function() {
        $(".mi_blog").each(function(){
          equalise_articles($(this));
        });
    });

    $(".mi_blog").each(function(){
      var blog = $(this);
      equalise_articles($(this));
      var observer = new MutationObserver(function (mutations) {
        equalise_articles(blog);
      });
      var config = { subtree: true, childList: true };
      observer.observe(blog[0], config);
    });

    function equalise_articles(blog){
      var articles = blog.find("article");
      var heights = [];
      articles.each(function(){
        var height = 0;
        //height += $(this).outerHeight() - $(this).height();
        height += $(this).find(".et_pb_image_container").outerHeight(true);
        height += $(this).find(".entry-title").outerHeight(true);
        height += $(this).find(".post-meta").outerHeight(true);
        height += $(this).find(".post-content").outerHeight(true);
        heights.push(height);
      });

      var max_height = Math.max.apply(Math,heights);

      articles.each(function(){
        $(this).height(max_height);
      });
    }

    $(document).ajaxComplete(function(){
      $(".mi_blog").imagesLoaded().then(function(){
        console.log("images loaded");
        $(".mi_blog").each(function(){
          equalise_articles($(this));
        });
      });
    });

    $.fn.imagesLoaded = function () {
      var $imgs = this.find('img[src!=""]');
      if (!$imgs.length) {return $.Deferred().resolve().promise();}
      var dfds = [];
      $imgs.each(function(){
        var dfd = $.Deferred();
        dfds.push(dfd);
        var img = new Image();
        img.onload = function(){dfd.resolve();}
        img.onerror = function(){dfd.resolve();}
        img.src = this.src;
      });
      return $.when.apply($,dfds);
    }
  });
})(jQuery);
</script>
<!-- COOkies de Osano sin plugin -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css"><link rel="icon" href="https://ladesbanda.es/wp-content/uploads/2019/08/cropped-logo_cajetin_FLECHA_B_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ladesbanda.es/wp-content/uploads/2019/08/cropped-logo_cajetin_FLECHA_B_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ladesbanda.es/wp-content/uploads/2019/08/cropped-logo_cajetin_FLECHA_B_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ladesbanda.es/wp-content/uploads/2019/08/cropped-logo_cajetin_FLECHA_B_512-270x270.jpg" />
<style id="et-critical-inline-css">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</style>
<link rel="preload" as="style" id="et-core-unified-deferred-217271-cached-inline-styles" href="https://ladesbanda.es/wp-content/et-cache/217271/et-core-unified-deferred-217271.min.css?ver=1644306898" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-217271 single-format-standard custom-background theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_no_sidebar et_divi_theme et-db">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
            <div class="cta"> Acompáñanos en la próxima DESBANDÁ </div>
            
          
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207087"><a href="https://ladesbanda.es/asociarse/">Asociarse/Renovar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207095"><a href="https://ladesbanda.es/mi-cuenta/">Registrarse</a></li>
</ul><a href="https://ladesbanda.es/carrito/" class="et-cart-info">
				<span>0 productos</span>
			</a>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://ladesbanda.es/">
						<img src="https://ladesbanda.es/wp-content/uploads/2021/02/logo-ASC-transp-1600.png" alt="Asociación Socio Cultural y Club Senderista La Desbandá" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-183"><a href="https://ladesbanda.es/">Inicio</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187"><a href="#">Quienes Somos</a>
<ul class="sub-menu">
	<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="https://ladesbanda.es/asc-y-cs-la-desbanda/">ASC y CS La Desbandá</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://ladesbanda.es/carta-del-presidente/">Carta del Presidente</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1561"><a href="https://ladesbanda.es/junta-directiva/">Junta Directiva</a></li>
	<li id="menu-item-204704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-204704"><a href="#">Estatutos</a>
	<ul class="sub-menu">
		<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://ladesbanda.es/estatutos-cs-la-desbanda/">Club Senderista La Desbandá</a></li>
		<li id="menu-item-204706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204706"><a href="https://ladesbanda.es/protocolo-de-creacion-de-la-asc-la-desbanda/">Protocolo ASC La Desbandá</a></li>
		<li id="menu-item-204707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204707"><a href="https://ladesbanda.es/estatutos-acs-la-desbanda/">ASC La Desbandá</a></li>
	</ul>
</li>
	<li id="menu-item-204565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204565"><a href="https://ladesbanda.es/premios/">Premios</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="https://ladesbanda.es/asociarse/">Asociarse / Renovar</a></li>
</ul>
</li>
<li id="menu-item-216394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-216394"><a href="#">Desbandá 2022</a>
<ul class="sub-menu">
	<li id="menu-item-216417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216417"><a href="https://ladesbanda.es/inscripciones/">Inscripciones</a></li>
	<li id="menu-item-216652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216652"><a href="https://ladesbanda.es/las-etapas/">Las etapas</a></li>
	<li id="menu-item-216715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216715"><a href="https://ladesbanda.es/alojamientos-alternativos/">Alojamientos alternativos</a></li>
	<li id="menu-item-216569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216569"><a href="https://ladesbanda.es/actos-2022/">Actos Desbandá 2022</a></li>
	<li id="menu-item-216667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216667"><a href="https://ladesbanda.es/puntos-de-memoria/">Puntos de Memoria</a></li>
	<li id="menu-item-216878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216878"><a href="https://ladesbanda.es/entidades-colaboradoras-en-la-desbanda-2020/">Entidades colaboradoras en la Desbandá 2022</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-509"><a href="#">Fotos</a>
	<ul class="sub-menu">
		<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://ladesbanda.es/fotos-de-actos-en-los-que-participamos/">Fotos de actos en los que participamos</a></li>
		<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="https://ladesbanda.es/fotos-desbanda-2017/">Fotos Desbandá 2017</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://ladesbanda.es/fotos-desbanda-2018/">Fotos Desbandá 2018</a></li>
		<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://ladesbanda.es/fotos-desbanda-2019/">Fotos Desbandá 2019</a></li>
		<li id="menu-item-213460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213460"><a href="https://ladesbanda.es/fotos-desbanda-2020/">Fotos Desbandá 2020</a></li>
		<li id="menu-item-216157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-216157"><a href="https://ladesbanda.es/marcha-reducida-la-desbanda-2021-2/">Fotos Marcha Reducida-2021</a></li>
	</ul>
</li>
	<li id="menu-item-510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-510"><a href="#">Vídeos</a>
	<ul class="sub-menu">
		<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="https://ladesbanda.es/videos-desbanda-2017/">Vídeos Desbandá 2017</a></li>
		<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="https://ladesbanda.es/videos-desbanda-2018/">Vídeos Desbandá 2018</a></li>
		<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="https://ladesbanda.es/videos-desbanda-2019/">Vídeos Desbandá 2019</a></li>
		<li id="menu-item-214765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214765"><a href="https://ladesbanda.es/videos-desbanda-2020/">Videos Desbandá 2020</a></li>
		<li id="menu-item-215494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215494"><a href="https://ladesbanda.es/videos-desbanda-2021/">Vídeos Desbandá 2021</a></li>
		<li id="menu-item-216049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216049"><a href="https://ladesbanda.es/videos-marcha-reducida-2021/">Vídeos Marcha Reducida-2021</a></li>
		<li id="menu-item-310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310"><a href="https://ladesbanda.es/videos-documentales/">Vídeos documentales</a></li>
		<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://ladesbanda.es/videos-otros/">Vídeos – otros</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-189"><a href="#">Comunicación</a>
<ul class="sub-menu">
	<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://ladesbanda.es/historia/">Historia</a></li>
	<li id="menu-item-204711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-204711"><a href="#">Crónicas de la Desbandá</a>
	<ul class="sub-menu">
		<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="https://ladesbanda.es/cronicas-2017/">Crónicas 2017</a></li>
		<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://ladesbanda.es/cronicas-2018/">Crónicas 2018</a></li>
		<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://ladesbanda.es/cronicas-2019/">Crónicas 2019</a></li>
		<li id="menu-item-213304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213304"><a href="https://ladesbanda.es/cronicas-2020/">Crónicas 2020</a></li>
		<li id="menu-item-216069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216069"><a href="https://ladesbanda.es/cronicas-marcha-reducida-2021/">Crónicas 2021</a></li>
		<li id="menu-item-216093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216093"><a href="https://ladesbanda.es/cronicas-marcha-reducida-2021-2/">Crónicas Marcha Reducida 2021</a></li>
		<li id="menu-item-217222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217222"><a href="https://ladesbanda.es/cronicas-2022/">Crónicas 2022</a></li>
	</ul>
</li>
	<li id="menu-item-203972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203972"><a href="https://ladesbanda.es/bibliografia/">Bibliografía</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://ladesbanda.es/noticias-en-la-prensa/">Noticias en la prensa</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://ladesbanda.es/notas-de-prensa/">Notas de prensa</a></li>
</ul>
</li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://ladesbanda.es/mi-cuenta/">Mi cuenta</a></li>
<li id="menu-item-206128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206128"><a href="https://ladesbanda.es/contacto/">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Menú</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://ladesbanda.es/">
					<input type="search" class="et-search-field" placeholder="Buscar &hellip;" value="" name="s" title="Búsqueda para:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-217271" class="et_pb_post post-217271 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas-2022">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">07 de febrero de 2022 – Etapa 5</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://ladesbanda.es/author/manuel-garcia-morales/" title="Entradas por Manolo Teniente" rel="author">Manolo Teniente</a></span> | <span class="published">Feb 8, 2022</span> | <a href="https://ladesbanda.es/category/cronicas-2022/" rel="category tag">Crónicas 2022</a></p><img src="https://ladesbanda.es/wp-content/uploads/2022/02/etepa_5-1080x675.jpg" alt="" class="" width="1080" height="675" />
												</div>
				
					<div class="entry-content">
					<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_3_4 et_pb_column_0   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0 et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>7 DE FEBRERO, 5ª ETAPA DE LA MARCHA DE LA DESBANDÁ 2022.</p>
<p>LLEGAMOS A ZONA REPUBLICANA.</p>
<p>Fue el 7 de febrero de 1937, hoy hace 85 años, cuando la población de Málaga y unas 80.000 personas refugiadas en Málaga iniciaron la huida hacia el único sitio que se podía huir, la carretera hacia Almería, carretera que se convirtió en la de la muerte, porque la brutalidad del fascismo no reparó en bombardear y ametrallar a la gente indefensa que huía. Tampoco repararía en asesinar a miles de personas por el delito de haberse opuesto al golpe de estado. Mientras la Asociación de la Desbandá seguimos marchando hacia Almería, en Málaga, la emisora onda color ha comenzado un relato radiofónico del suceso histórico empezando su relato el día 5 de febrero. Los capítulos quedan grabados y se pueden escuchar por internet en el enlace <a href="https://ondacolor.org/ladesbanda/" target="_blank" rel="noopener">https://ondacolor.org/ladesbanda/</a></p>
<p>La marcha ha salido de Torrenueva, este es un municipio que se independizó de Motril a finales de 2018, en realidad, cuando salgamos de Torrenueva volveremos a estar en el término municipal de Motril, ya que el nuevo municipio es un trozo costero que queda rodeado por todas partes por Motril. Hemos recorrido un sendero, a medio terminar, que el nuevo ayuntamiento ha habilitado por los acantilados y que recorre parte del nuevo municipio. Después pasamos por un trozo, apenas 2 Km, de la antigua y original carretera de Almería, hace muchos años en desuso. Está bastante deteriorada, pero desde el Ayuntamiento nos han informado que han comprado el trozo de carretera al estado y lo van a rehabilitar, dejándolo como originalmente. Servirá como senda de uso ciudadano y nos permitirá tenerlo como un punto de referencia.</p>
<p>Hablamos con Diego, un compañero de Madrid que viene por primera vez a la marcha. En realidad él es de Campillos, un pueblo cercano al de Teba, del que estuvimos hablando ayer. Su abuela también se sumó a la huida, ya que era una persona que se había destacado por su actitud reivindicativa. La familia sin embargo fue una de las muchas que se volvió por el camino, bien fuera porque les cortaron el camino las tropas italianas, o quizás por los peligros que conllevaba la huida. Al volver al pueblo la estaban esperando. Además de estar fichada, su hijo, comunista, padre de Diego, estaba defendiendo a la República en Cataluña. Le requisaron la casa y la detuvieron con idea de darle el “paseíllo”. Le salvó la vida un cacique, de una familia, que tiempos después se caracterizaría por ser de la oposición moderada al franquismo, tipo democracia cristiana. Su casa también le fue devuelta. Al padre de Gonzalo, al final de la guerra lo detuvieron y estuvo preso en Barcelona. De vuelta al pueblo, se casó con la madre de Diego, que también había intentado la huida con la Desbandá. Ella nunca pudo soportar el ruido de truenos ni sus resplandores en las tormentas y se escondía en el aseo cuando sucedía, nunca pudo superar el trauma de los bombardeos. El padre colaboró con la guerrilla de la zona sirviendo de enlace, hasta que fue nuevamente detenido. Lo torturaron de modo que una pierna, nunca más recuperó la normalidad, al tener una especie de llagas que no se curaban. Cuando salió de la cárcel en los años 50, fue castigado también con el hostigamiento social, no le daban trabajo y procuraban hacerle la vida imposible. Finalmente la familia se marchó a Madrid donde pudo construirse una vida nueva. La madre de Diego murió, pero su tía Inés, vive, en buen estado de salud. Ella hizo la Desbandá con 4 años y aunque, no fue consciente de ello, su familia si le contó pormenorizadamente todo lo que habían vivido, en la huida y después en la represión a la vuelta al pueblo. Diego está comprometido en grabar, una larga entrevista con ella, para que su testimonio oral pueda permanecer.</p>
<p><img src="https://ladesbanda.es/wp-content/uploads/2022/02/etapa_55.jpg" width="745" height="496" alt="" class="wp-image-217273 alignnone size-full" /></p>
<p>Vueltos al término municipal de Motril, entramos en la pedanía de Carchuna. El recorrido ya es a pie de playa. En el recorrido llegamos al sitio más importante de Memoria Histórica el Fuerte Carchuna, una fortaleza defensiva de tiempo de Carlos III. El compañero José Antonio Berenguer, que es de la zona, nos ha explicado porqué es un sitio importante de la Memoria Histórica, no por lo que significó en la Desbandá, sino porque, reconvertido en prisión militar, fue escenario de una de las acciones más espectaculares del ejército republicano en mayo de 1.938. Se trató de la gesta heroica de un comando republicano que organizó la fuga de más de 300 prisioneros asturianos; Una vez estuvo estabilizado el frente entre Calahonda y Castell de Ferro, en Mayo de 1938, 4 sargentos republicanos, asturianos, llegaron a la zona republicana informando que se habían fugado del Fuerte de Carchuna. El contingente de prisioneros estaba allí trasladado expresamente desde Asturias para hacer trabajos forzados (construcción de aeródromo y carreteras en la sierra); fue una suerte que uno de los mandos republicano del cuartel de Castell era también asturiano y dio fe de lo que decían los 4 sargentos huidos. Entonces, y atendiendo a la propuesta de ellos, se organizó un comando de unas 30 soldados, al mando del teniente Aalto. Bill Aalto e Irvin Goff que también participó en la operación, eran comunistas, de las brigadas internacionales, alistados en la Lincoln. El comando cruzó de noche por mar las líneas del frente, asaltaron el Fuerte, liberaron a los prisioneros y lograron cruzar las trincheras fascistas desde atrás; en la operación solo perdieron la vida dos hombres y una de ellos fue por accidente con su propia granada de mano. El hecho, por méritos propios digno de una gran producción de Hollywood, es completamente desconocido a pesar del impacto que tuvo en su día, el 23 de mayo de 1.938. Aalto, un héroe antifascista, pero homosexual, no pudo tener un papel activo en la 2ª guerra mundial, primero discriminado dentro del ejército norteamericano y posteriormente expulsado del Partido Comunista de EEUU por “conducta inmoral”, fue una víctima de los prejuicios sociales y la homofobia dominante en la época.</p>
<p>Después de Carchuna, la marcha ha llegado a Calahonda, y desde allí hemos subido a las estribaciones de la sierra, donde se puede ver restos de las trincheras fascistas y poco después las de los republicanos, ya que el frente se estableció en esa línea prácticamente durante toda la guerra. Mussolini había prometido que tomaría Málaga y Almería en una semana; llegaron a tomar Castell de Ferro, (prácticamente otro pueblo vacío que se sumó a la Desbandá) pero de allí no pasaron; la gente de Castell había huido hacia Almería también y cuando retomaron el pueblo vieron que todas las casas habían sido saqueadas, todas menos una que pertenecía a un capitán de la guardia civil de la zona, así que esa fue precisamente la que ocupó el mando republicano. La XIII Brigada Internacional con los batallones Tchapaiev y Henri Viullemin, frenaron la ofensiva fascista italiana y los hicieron retroceder nuevamente hasta Motril. De hecho, podrían haber tomado Motril si no hubieran sido requeridos para frenar el avance fascista en las cumbres de Sierra Nevada que amenazaba con envolver Almería (y amenazando a Murcia) bajando por la Sierra; también allí se establecería un frente permanente con los fascistas controlando el pico del Veleta y los republicanos el Mulhacen. Mussolini, que se había jactado ante el mundo sobre como su ejército había tomado Málaga, sufrió una estrepitosa derrota, un mes después en la batalla de Guadalajara, (8-23 de marzo) cuando se enfrentó a un ejército de la república más organizado y mejor armado.</p>
<p>Una vez en el polideportivo de Castell de Ferro, esperando que nos terminara de hacer la comida, el fabuloso equipo que nos acompaña, ha habido una Asamblea de Mujeres, que han decidido constituirse como grupo femenino dentro de la Desbandá. Es una gran decisión, puesto que la Asociación ha adolecido de falta de protagonismo femenino hasta el presente.</p>
<p>Por la tarde, en locales municipales se ha inaugurado una exposición de Pico Reja, la enorme fosa común que se está exhumando desde 2020 junto al cementerio de San Fernando de Sevilla. Se esperan encontrar más de 1.100 personas asesinadas, entre ellas Blas Infante el precursor del nacionalismo andaluz.</p>
<p>También se ha proyectado un vídeo con testimonios de participantes dela Desbandá algunos ya fallecidos.</p>
<p>Mañana 22 km hasta la Rábita, mas sencillitos que los que hemos hecho hoy.</p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row_inner et_pb_row_inner_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_1 et-last-child">
				
				
				<div class="et_pb_module et_pb_cta_0 et_clickable et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">La Desbandá</h2><div><p>Ya puedes hacerte socio de de la Desbandá.</p></div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://ladesbanda.es/asociarse/">asociarme</a></div>
			</div>
			</div>
				
				
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0 et_clickable  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_dark">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="1080" height="720" src="https://ladesbanda.es/wp-content/uploads/2019/09/desbanda0010.jpg" alt="" class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone wp-image-1085" /></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Desbandá 2020</span></h4>
						
					</div>
				</div>
			</div><div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<a href="https://ladesbanda.es/asociarse/"><span class="et_pb_image_wrap "><img width="600" height="400" src="https://ladesbanda.es/wp-content/uploads/2019/09/asociarme-1.jpg" alt="" title="" class="wp-image-205882" /></span></a>
			</div><div class="et_pb_module et_pb_post_slider et_pb_post_slider_0 et_pb_slider et_pb_post_slider_image_background et_pb_slider_fullwidth_off et_pb_slider_with_overlay">
				
				
				<div class="et_pb_slides">
									<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-217261"  style="background-image: url(https://ladesbanda.es/wp-content/uploads/2022/02/ETAPA_44.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://ladesbanda.es/06-de-febrero-de-2022-etapa-4/">06 de febrero de 2022 – Etapa 4</a></h2>
								<div class="et_pb_slide_content
																">
									<p class="post-meta">por <span class="author vcard"><a href="https://ladesbanda.es/author/manuel-garcia-morales/" title="Entradas por Manolo Teniente" rel="author">Manolo Teniente</a></span> | <span class="published">07/02/2022</span> | <a href="https://ladesbanda.es/category/cronicas-2022/" rel="category tag">Crónicas 2022</a> | 0 comentarios</p><div>6 DE FEBRERO, 4ª ETAPA DE LA MARCHA DE LA DESBANDÁ 2022. SENTANDO BASES PARA LA RECUPERACIÓN DE LA MEMORIA. 308 personas son las que contamos en la salida desde Almuñécar hacia Salobreña. No sólo salimos muchas personas más que ayer, sino que además, la marcha se...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://ladesbanda.es/06-de-febrero-de-2022-etapa-4/">Leer más</a></div>						</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-217245"  style="background-image: url(https://ladesbanda.es/wp-content/uploads/2022/02/etapa_3.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://ladesbanda.es/05-de-febrero-de-2022-etapa-3/">05 de febrero de 2022 – Etapa 3</a></h2>
								<div class="et_pb_slide_content
																">
									<p class="post-meta">por <span class="author vcard"><a href="https://ladesbanda.es/author/manuel-garcia-morales/" title="Entradas por Manolo Teniente" rel="author">Manolo Teniente</a></span> | <span class="published">06/02/2022</span> | <a href="https://ladesbanda.es/category/cronicas-2022/" rel="category tag">Crónicas 2022</a> | 0 comentarios</p><div>5 DE FEBRERO, 3ª ETAPA DE LA MARCHA DE LA DESBANDÁ 2022. MÁS JOVEN Y MÁS IGUALITARIA. Hemos salido de Nerja, a las 8:00h, unas 170 personas. Son unas 50 más que ayer, y como esperábamos, personas más jóvenes, que no pueden participar entre semana por sus obligaciones...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://ladesbanda.es/05-de-febrero-de-2022-etapa-3/">Leer más</a></div>						</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-217238"  style="background-image: url(https://ladesbanda.es/wp-content/uploads/2022/02/etapa_2.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://ladesbanda.es/04-de-febrero-de-2022-etapa-2/">04 de febrero de 2022 – Etapa 2</a></h2>
								<div class="et_pb_slide_content
																">
									<p class="post-meta">por <span class="author vcard"><a href="https://ladesbanda.es/author/manuel-garcia-morales/" title="Entradas por Manolo Teniente" rel="author">Manolo Teniente</a></span> | <span class="published">05/02/2022</span> | <a href="https://ladesbanda.es/category/cronicas-2022/" rel="category tag">Crónicas 2022</a> | 0 comentarios</p><div>4 DE FEBRERO, 2ª ETAPA DE LA MARCHA DE LA DESBANDÁ 2022. RECUPERANDO LA MEMORIA OCULTA. Salimos, unas 120 personas, a las 8:00h, del polideportivo de Torre del Mar en dirección a la playa, por la que andaremos en paralelo al mar todo el trayecto hasta Nerja. La...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://ladesbanda.es/04-de-febrero-de-2022-etapa-2/">Leer más</a></div>						</div>
											</div>
				</div>
			</div>
								<div class="et_pb_slide et_pb_bg_layout_dark et_pb_post_slide-217231"  style="background-image: url(https://ladesbanda.es/wp-content/uploads/2022/02/Etapa_1.jpg);">
													<div class="et_pb_slide_overlay_container"></div>
								<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
												<div class="et_pb_slide_description">
															<h2 class="et_pb_slide_title"><a href="https://ladesbanda.es/03-de-febrero-de-2022-etapa-1/">03 de febrero de 2022 – Etapa 1</a></h2>
								<div class="et_pb_slide_content
																">
									<p class="post-meta">por <span class="author vcard"><a href="https://ladesbanda.es/author/manuel-garcia-morales/" title="Entradas por Manolo Teniente" rel="author">Manolo Teniente</a></span> | <span class="published">04/02/2022</span> | <a href="https://ladesbanda.es/category/cronicas-2022/" rel="category tag">Crónicas 2022</a> | 0 comentarios</p><div>3 DE FEBRERO, 1ª ETAPA DE LA MARCHA DE LA DESBANDÁ 2022. INTERNACIONALISTA, MULTICOLOR, MULTICULTURAL. Unas 180 personas han participado en la primera etapa de la marcha de la Desbandá. Primero se ha celebrado un acto en el impresionante marco de calle Alcazabilla de...</div>								</div>
														<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://ladesbanda.es/03-de-febrero-de-2022-etapa-1/">Leer más</a></div>						</div>
											</div>
				</div>
			</div>
				
				</div>
				
			</div>
			<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				
			</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				
			</div>
			</div>
				</div>
				
			</div>		</div>
	</div>
	<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-217271 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=07+de+febrero+de+2022+%E2%80%93+Etapa+5&url=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/"><span class="simplesocialtxt">WhatsApp</span></button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=07+de+febrero+de+2022+%E2%80%93+Etapa+5&body=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/"><span class="simplesocialtxt">Email</span></button>
</div>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

					</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-tecnico-container"><ul id="menu-tecnico" class="menu"><li id="menu-item-206027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206027"><a href="https://ladesbanda.es/cookies/">Política de Cookies</a></li>
<li id="menu-item-206029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-206029"><a href="https://ladesbanda.es/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-206041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206041"><a href="https://ladesbanda.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-206046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206046"><a href="https://ladesbanda.es/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-208147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208147"><a href="https://ladesbanda.es/video-tutoriales/">Ayuda y tutoriales</a></li>
</ul></div></div></div><div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p>Asociación Socio Cultural y<br />
Club Senderista «La Desbandá»<br />
C/ Constitución, 6 &#8211; bajo<br />
18680 Salobreña &#8211; Granada<br />
<a href="mailto:webmaster@ladesbanda.es">webmaster@ladesbanda.es</a></p>
</div>
		</div></div><div class="footer-widget"></div><div class="footer-widget"></div>	</div>
</div>


		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/LaDesbandaMalagaAlmeria/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/ladesbanda" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/explore/tags/ladesband%C3%A1/" class="icon">
			<span>Instagram</span>
		</a>
	</li>

</ul>
    <p id="footer-info"> &copy;  2018-2022 	<a href="" >
        ASC La Desbandá 
    </a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons-float-left-center post-217271 post  simplesocialbuttons-mobile-hidden simplesocialbuttons-slide-left-in">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=07+de+febrero+de+2022+%E2%80%93+Etapa+5&url=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/"><span class="simplesocialtxt">WhatsApp</span></button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=07+de+febrero+de+2022+%E2%80%93+Etapa+5&body=https://ladesbanda.es/07-de-febrero-de-2022-etapa-5/"><span class="simplesocialtxt">Email</span></button>
</div>
	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_cta_0","url":"https:\/\/ladesbanda.es\/asociarse\/","target":"_self"},{"class":"et_pb_blurb_0","url":"https:\/\/ladesbanda.es\/inscripciones\/","target":"_self"}];
			</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149521216-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149521216-1');
</script>

<!-- MENU DEL MOVIL COLAPSABLES -->
<style type="text/css">
#main-header .et_mobile_menu .menu-item-has-children > a { background-color: transparent; position: relative; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-family: 'ETmodules'; text-align: center; speak: none; font-weight: normal; font-variant: normal; text-transform: none; -webkit-font-smoothing: antialiased; position: absolute; }
#main-header .et_mobile_menu .menu-item-has-children > a:after { font-size: 16px; content: '\4c'; top: 13px; right: 10px; }
#main-header .et_mobile_menu .menu-item-has-children.visible > a:after { content: '\4d'; }
#main-header .et_mobile_menu ul.sub-menu { display: none !important; visibility: hidden !important;  transition: all 1.5s ease-in-out;}
#main-header .et_mobile_menu .visible > ul.sub-menu { display: block !important; visibility: visible !important; }
</style>
<script type="text/javascript">
(function($) {
      
    function setup_collapsible_submenus() {
        var $menu = $('#mobile_menu'),
            top_level_link = '#mobile_menu .menu-item-has-children > a';
             
        $menu.find('a').each(function() {
            $(this).off('click');
              
            if ( $(this).is(top_level_link) ) {
                $(this).attr('href', '#');
            }
              
            if ( ! $(this).siblings('.sub-menu').length ) {
                $(this).on('click', function(event) {
                    $(this).parents('.mobile_nav').trigger('click');
                });
            } else {
                $(this).on('click', function(event) {
                    event.preventDefault();
                    $(this).parent().toggleClass('visible');
                });
            }
        });
    }
    $(window).load(function() {
        setTimeout(function() {
            setup_collapsible_submenus();
        }, 700);
    });
})(jQuery);
</script>
<!-- COOkies de Osano sin plugin -->
<script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#64386b",
      "text": "#ffcdfd"
    },
    "button": {
      "background": "#f8a8ff",
      "text": "#3f0045"
    }
  },
  "content": {
    "message": "Este sitio web utiliza cookies para garantizar que obtenga la mejor experiencia en nuestro sitio web.",
    "dismiss": "Entiendo y acepto!!!",
    "link": "Leer más sobre Cookies",
    "href": "https://ladesbanda.es/cookies/"
  }
});
</script>

<script>
jQuery(document).ready(function($) {

 /* Blurbs as Tabs */
 
 $('.tab-title').each(function () { 
 
 var section_id = $(this).find("a").attr("href");
 $(this).find("a").removeAttr("href");
 
 $(this).click(function() {
 
 $(this).siblings().removeClass("active-tab");
 $(this).addClass("active-tab");
 $('.tab-content').hide();
 $(section_id).show();
 });
 
 });

});
</script><link rel='stylesheet' id='wp-block-library-css'  href='https://ladesbanda.es/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='none' onload="media='all'" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.1.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/ladesbanda.es\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.1.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.1.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.1.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4967b4a826d51e1e1f4a226d64d8386b","fragment_name":"wc_fragments_4967b4a826d51e1e1f4a226d64d8386b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.1.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/ladesbanda.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ladesbanda.es\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/ladesbanda.es\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b88a212525","subscription_failed":"Por favor, compruebe los campos a continuaci\u00f3n para asegurarse de que ha introducido la informaci\u00f3n correcta.","et_ab_log_nonce":"9d93f0ae5b","fill_message":"Por favor, complete los siguientes campos:","contact_error_message":"Por favor, corrija los siguientes errores:","invalid":"Direcci\u00f3n de correo no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero incorrecto en el captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"217271","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/themes/Divi/js/smoothscroll.js?ver=4.14.7' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.7' id='fitvids-js'></script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.14.7' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.7' id='et-core-common-js'></script>
<script type='text/javascript' id='asm_plugin_js-js-extra'>
/* <![CDATA[ */
var asm = {"siteurl":"https:\/\/ladesbanda.es","ajax_nonce":"df72f41cb6","residential_customer":"","admin":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/woocommerce-asm-valora/assets/woocommerce.ajax.js?ver=5.9' id='asm_plugin_js-js'></script>
<script type='text/javascript' id='asm_plugin_js-js-after'>
jQuery('select').select2();
</script>
<script type='text/javascript' src='https://ladesbanda.es/wp-content/plugins/woocommerce-asm-valora/assets/lity.min.js?ver=5.9' id='lity-script-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'164710892',post:'217271',tz:'0',srv:'ladesbanda.es'} ]);
	_stq.push([ 'clickTrackerInit', '164710892', '217271' ]);
</script>
</body>
</html>